We Will Go Above And Beyond To Answer Your Queries, Because We Care!

Welcome To The Fastest Growing Digital Marketing Forum On The Planet… soon on Mars 😅🚀

Unable to install t...
 
Notifications
Clear all

Unable to install these following scripts on UBUNTU 20.4

flavio2001
(@flavio2001)
New Member

 

Hello, I hope you are doing well, is there anyone here who has already encountered the same problem when installing MariaDB, Docker, Postal on UBUNTU 20.4 with SSH I cannot install because I still encounter the same error. Your help will be greatly appreciated

error
Quote
Topic starter Posted : 25/11/2021 5:20 am
Topic Tags
Hasan Aboul Hasan
(@admin)
Prominent Member

what are you installing?

ReplyQuote
Posted : 25/11/2021 8:08 am
flavio2001
(@flavio2001)
New Member

@admin i'm trying to install postal mail server 

ReplyQuote
Topic starter Posted : 25/11/2021 8:26 am
flavio2001
(@flavio2001)
New Member

'http://www.rabbitmq.com/debian testing Release' does not have a Release file.   

ReplyQuote
Topic starter Posted : 25/11/2021 8:36 am
Share: