Vps support

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #1100
    Up
    0
    Down

     

    Can you help solve this trying to install vesta cp on AMI centos

    Requires: perl(:MODULE_COMPAT_5.10.1)
    You could try using –skip-broken to work around the problem
    You could try running: rpm -Va –nofiles –nodigest
    Error: yum install failed

    #1140
    Up
    0
    Down

    Hi friend, this is a security update in amazon, use another image, not AMI.

    use normal Centos

Viewing 2 posts - 1 through 2 (of 2 total)
  • You must be logged in to reply to this topic.